VMware Released ESXi Patches for Spectre

VMware, Spectre-2’ye karşı  yamalar yayınladı. Spectre güvenlik güncelleştirmelerine önlem almak için tüm esx host ve vcenter serverınızı güncellemeniz gerekmektedir. Spectre ise Intel, AMD ve ARM işlemcilerini etkileyen ikinci büyük açık olduğundan donanımlarınızı da güncellemeyi unutmayalım.

 

For vCenter

  • vCenter 6.5 U1g
  • vCenter 6.0 U3e
  • vCenter 5.5 U3h

ESXi level, VMware released these patches:

  • ESXi 6.5 – ESXi650-201803401-BG and ESXi650-201803402-BG
  • ESXi 6.0 – ESXi600-201803401-BG and ESXi600-201803402-BG
  • ESXi 5.5 – ESXi550-201803401-BG and ESXi550-201803402-BG

Happy patching 🙂

Paylaş

YORUM YAZIN


UA-15660912-1