Son Yazılar

11 ay önce

VMSA-2023-0014

Yine bir bayram öncesi herkesin izin planlamalarını yaptığı hatta bugün yola çıkan sanallaştırma yöneticileri için acil durum.  vCenter Server tarafından kullanılan DCE/RPC protokolünde bir güvenlik açığı tespit edilmiştir. Bu protokol,…

2 sene önce

CVE-2021-44228 vCenter Server

CVE-2021-44228 ile birlikte bir çok  üreticinin etkilendiği gibi ne yazikki  VMware 'inde bir çok uygulaması bu güvenlik açığından etkilendi.   VMware Apache Log4j güvenlik açığı için aşağıdaki  vcenter server  6.5/6.7./7.0 sürümlerine…