CVE-2021-44228 Workaround

8 ay önce

CVE-2021-44228 vCenter Server

CVE-2021-44228 ile birlikte bir çok  üreticinin etkilendiği gibi ne yazikki  VMware 'inde bir çok uygulaması bu güvenlik açığından etkilendi.   VMware Apache Log4j güvenlik açığı için aşağıdaki  vcenter server  6.5/6.7./7.0 sürümlerine…