Patch your vCenter Server

3 hafta önce

VMSA-2021-0010: Bilmeniz Gerekenler

Post Views: 284 VMware, yeni bir kritik güvenlik açığı olan VMSA-2021-0010‘u (CVE-2021-21985 ve CVE-2021-21986) için yamalar yayınladı. Ortamınızda vCenter Server kullanıyorsanız bu konuyla hemen ilgilenmeniz gerekir (bununla ilgili bir e-posta almadıysanız, lütfen Güvenlik Önerileri...